Beim Installieren des Silverlight-Plug-Ins wir der Fehler "Browser und Systemkonfiguration wird nicht unterstützt" angezeigt

Dieser Fehler tritt auf, wenn Du das Microsoft Silverlight-Plug-In auf einem nicht-kompatiblen System installieren möchtest.

Bitte prüfe, ob Dein Betriebssystem und Dein Browser von Microsoft Silverlight unterstützt werden.

Hier geht’s zur Microsoft Kompatibilitätsliste